
		
			
		


    
<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Minister's congratulations as 44% of pupils receive A-A* grades - Alpha Newspaper Group</title>
	<meta name="description" content="Education Minister Michelle McIlveen has congratulated A level and AS level students who received results following the first public examinations since 2019. Th..." />
<meta name="Keywords" content="exams" />
<meta name="news_keywords" content="exams" />
<meta name="author" content="Staff reporter" />
<meta name="sections" content="News" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
	<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

	<base href="https://www.ballymoneychronicle.co.uk/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Minister's congratulations as 44% of pupils receive A-A* grades">
	<meta property="og:description" content="Education Minister Michelle McIlveen has congratulated A level and AS level students who received results following the first public examinations since 2019. The Minister acknowledged the significant challenges faced by these young people during the last three academic years, which she said makes th..."><meta property="og:image:secure" content="https://www.ballymoneychronicle.co.uk/resizer/600/315/true/1587051539232.jpg--minister_s_congratulations_as_44__of_pupils_receive_a_a__grades.jpg?1587051539000"><meta property="og:image" content="https://www.ballymoneychronicle.co.uk/resizer/600/315/true/1587051539232.jpg--minister_s_congratulations_as_44__of_pupils_receive_a_a__grades.jpg?1587051539000">
		<meta property="og:image:alt" content="Minister's congratulations as 44% of pupils receive A-A* grades"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ballymoneychronicle.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Minister's congratulations as 44% of pupils receive A-A* grades">
	<meta property="twitter:description" content="Education Minister Michelle McIlveen has congratulated A level and AS level students who received results following the first public examinations since 2019. The Minister acknowledged the significant ...">
	<meta property="twitter:url" content="https://www.ballymoneychronicle.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/"><meta property="twitter:image" content="https://www.ballymoneychronicle.co.uk/resizer/600/315/true/1587051539232.jpg--minister_s_congratulations_as_44__of_pupils_receive_a_a__grades.jpg?1587051539000"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ballymoneychronicle.co.uk/resizer/600/315/true/1587051539232.jpg--minister_s_congratulations_as_44__of_pupils_receive_a_a__grades.jpg?1587051539000" /><meta name="url" content="https://www.ballymoneychronicle.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/" /><link rel="canonical" href="https://www.ballymoneychronicle.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/"/>
<meta property="articleID" content="29413"><meta property="datePublished" content="2022-08-18T08:30:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ballymoneychronicle.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/","mainEntityOfPage":"https://www.ballymoneychronicle.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/","headline":"Minister's congratulations as 44% of pupils receive A-A* grades","text":"Education Minister Michelle McIlveen has congratulated A level and AS level students who received results following the first public examinations since 2019. The Minister acknowledged the significant challenges faced by these young people during the last three academic years, which she said makes their achievements all the more remarkable. The percentage of students receiving the highest grades compared favourably to 2019, the last time qualifications were awarded on the basis of public examinations. 44% of A Level entries were awarded the highest grades of A*- A, a 14.6 percentage point increase on 2019. The percentage of students achieving grades A* to E was also higher than 2019 with over 99% of students being awarded these grades. Minister McIlveen said: “I congratulate all of the young people who have received their A Level and AS Level results today.  They have worked incredibly hard in their studies and this has been reflected in the grades they have deservedly achieved. Despite three years of disrupted learning, our young people have shown immense determination, resilience and tenacity in their studies. “I send my very best wishes to all our students for the future, as they move on to their next step in education, employment or training.” The Minister added: “I also wish to pay tribute to teachers across Northern Ireland who have, within the most challenging circumstances, continued to be at the heart of students’ education throughout this crucial year. Without their enthusiasm, dedication and commitment, today’s successes would not have been possible.” Commenting on this year’s examinations process, the Minister said: “Working closely with CCEA, my Department put in place bespoke assessment arrangements taking account of disruption while maintaining the credibility of the qualifications. I thank all those who have been involved in delivering this approach, including our schools and everyone involved in the examination and marking process. It has been a real partnership effort, which has resulted in a successful exam series. “This year’s return to examinations marks a positive step towards more normal teaching and assessment arrangements.” To support young people in returning to examinations in Summer 2022, the Department of Education put in place an extensive package of support measures and mitigations. This included adapting qualification so that learners have fewer exams and less content to revise; and over £1 million of additional funding for small group teaching, Easter revision classes, revision resources and academic support. Commenting on this summer’s AS and A level results, Leah Scott, Acting Interim Chief Executive of the Council for the Curriculum, Examinations and Assessment (CCEA), said: “Congratulations to the thousands of GCE students across Northern Ireland receiving their results today. It is a positive day for these students who, despite the exceptional challenges they faced, have continued to perform well. “These results reflect two years of hard work from our young people, schools, colleges, and the wider school community. I pay tribute to their dedication and resilience as we returned to the first full summer examinations since 2019. “On behalf of everyone at CCEA, I wish all those receiving results today every success for the future and share our thanks to all of those who helped them on this journey.”","keywords":"exams","articleSection":"News","publisher":{"@type":"Organization","name":"Alpha Newspaper Group","logo":{"@type":"ImageObject","url":"https://www.ballymoneychronicle.co.uk/images/logos/19/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ballymoneychronicle.co.uk/resizer/-1/-1/true/1587051539232.jpg--.jpg?1587051539000","url":"https://www.ballymoneychronicle.co.uk/resizer/-1/-1/true/1587051539232.jpg--.jpg?1587051539000","@type":"ImageObject"},"author":{"@type":"Person","name":"Staff reporter","url":"https://www.ballymoneychronicle.co.uk/"},"dateCreated":"2022-08-18T08:09:24Z","dateModified":"2022-08-18T08:09:24Z","datePublished":"2022-08-18T08:30:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js?v=1659347885885"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ballymoneychronicle.co.uk/css/ie.css?v=1660049160864"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ballymoneychronicle.co.uk/css/ie_8.css?v=1660049160960"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ballymoneychronicle.co.uk/css/ie_9.css?v=1660049160996"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 19;
		virtualcmsPageInfo.domainId = 24;
		virtualcmsPageInfo.channelName = 'Ballymoney Chronicle';
		virtualcmsPageInfo.sectionId = 196;
		virtualcmsPageInfo.sectionName = 'News';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Ballymoney Chronicle';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ballymoneychronicle.co.uk';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 29413;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Minister\'s congratulations as 44% of pupils receive A-A* grades';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-18 09:30';
				virtualcmsPageInfo.article.author = 'Staff reporter';
				virtualcmsPageInfo.article.createdBy = 'Name Last Name';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.ballymoneychronicle.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/';
	</script>

	<script src="https://www.ballymoneychronicle.co.uk/js/datepicker_localization.jsp?v=1659347883789"></script>
	<script src="https://www.ballymoneychronicle.co.uk/js/events_handler.js?v=1659347883917"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-28', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-28', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/alphanetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ballymoneychronicle.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ballymoneychronicle.co.uk/articolo.jsp?idarticolo=29413&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ballymoneychronicle.co.uk/articolo.jsp?idarticolo=29413&amp=false';
    </script>
    <script src="https://www.ballymoneychronicle.co.uk/js/social_login/facebook.js?v=1659347917862" ></script>
    <script src="https://www.ballymoneychronicle.co.uk/js/social_login/google.js?v=1659347917914" ></script>
    <script src="https://www.ballymoneychronicle.co.uk/js/social_login/linkedin.js?v=1659347917922" ></script>
    <script src="https://www.ballymoneychronicle.co.uk/js/social_login/functions.js?v=1659347917854" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ballymoneychronicle.co.uk/css/style_site.css?v=1660049161892" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ballymoneychronicle.co.uk/css/article_css.jsp?v=1660049160320" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ballymoneychronicle.co.uk/css/print.css?v=1660049161592" media="print">
        
      
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, true);    

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="ballymoney-chronicle macrosection_ballymoney_chronicle section_news ">

    

    
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="https://www.ballymoneychronicle.co.uk/css/ballymoney_chronicle_header_css.jsp?v=1660049160564" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!--
-->
<div></div>
                        


		<div class="logo vc_logo logo_top">
			<a href="https://www.ballymoneychronicle.co.uk/">
				<img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1526976292000" />
			</a>
		</div>

                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cercae8ebaa86-5582-4d4d-b21c-dfe6a5b82251" >
    
    
    <form method="GET" action="search">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae8ebaa86-5582-4d4d-b21c-dfe6a5b82251 input[name="q"]').example('');
      
      $('#cercae8ebaa86-5582-4d4d-b21c-dfe6a5b82251 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae8ebaa86-5582-4d4d-b21c-dfe6a5b82251 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-5bac6a63-c7a7-4045-a799-befea17fbbc7" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=19">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-5bac6a63-c7a7-4045-a799-befea17fbbc7" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-5bac6a63-c7a7-4045-a799-befea17fbbc7"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-5bac6a63-c7a7-4045-a799-befea17fbbc7');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-5bac6a63-c7a7-4045-a799-befea17fbbc7').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-5bac6a63-c7a7-4045-a799-befea17fbbc7').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        



<div class="cont_dynamic_button button_header_1" >
              
              <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
          </div><!-- CACHED -->
<br>
                        



<div class="cont_dynamic_button button_header_2" >
              
              <a href="http://www.dipintosales.co.uk/TheChronicle"  target="_blank">Order your photos</a>
          </div><!-- CACHED -->

<br>
                        



<div class="cont_dynamic_button button_header_3" >
              
              <a href="/advertise"  target="_blank">Advertise with us</a>
          </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_ca3be30e-d5bc-43f7-8c79-aeb1fc8ba69d">
                    <ul class="menu_1">
<li class="home sezione_127 index">
<a rel="nofollow" href="https://www.antrimguardian.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_161 sezione">
<a rel="nofollow" href="https://www.antrimguardian.co.uk/section/161/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_155 sezione">
<a rel="nofollow" href="https://www.antrimguardian.co.uk/section/155/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_154 sezione">
<a rel="nofollow" href="https://www.antrimguardian.co.uk/section/154/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_391 sezione">
<a rel="nofollow" href="https://www.antrimguardian.co.uk/section/391/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_392 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_162 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_165 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_342 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/342/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_566 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_567 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/TheChronicle" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_568 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/412/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles sezione_569 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_728 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/728/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_736 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/736/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_43cd274c07f143feb81249be61be1472 = undefined;
                            
                            $('#box_ca3be30e-d5bc-43f7-8c79-aeb1fc8ba69d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_43cd274c07f143feb81249be61be1472 != 'undefined') {
                                    $('#box_ca3be30e-d5bc-43f7-8c79-aeb1fc8ba69d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_43cd274c07f143feb81249be61be1472.code);
                                    incrementAdvImpression(bannerbox_43cd274c07f143feb81249be61be1472.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-e0d7179e-da92-4471-a9b1-5f7709e64eb8" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=19">
          Edit information
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Wishlist
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          My orders
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e0d7179e-da92-4471-a9b1-5f7709e64eb8" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-e0d7179e-da92-4471-a9b1-5f7709e64eb8"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e0d7179e-da92-4471-a9b1-5f7709e64eb8');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e0d7179e-da92-4471-a9b1-5f7709e64eb8').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e0d7179e-da92-4471-a9b1-5f7709e64eb8').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_e4445a53-0929-4025-a9a6-752d60545d10">
                    <ul class="menu_1">
<li class="home sezione_133 index">
<a  href="https://www.ballymoneychronicle.co.uk/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_196 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/196/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_201 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/201/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/197/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_409 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/409/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_410 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_204 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_207 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_342 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/342/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles sezione_569 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_728 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/728/home-delivery"  ><span>Home Delivery</span></a>
</li>
<li class="digital-paper sezione_736 sezione">
<a  href="https://www.ballymoneychronicle.co.uk/section/736/digital-paper"  ><span>Digital Paper</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_2aae526ca059431bad42c3140db9f688 = undefined;
                            
                            $('#box_e4445a53-0929-4025-a9a6-752d60545d10 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2aae526ca059431bad42c3140db9f688 != 'undefined') {
                                    $('#box_e4445a53-0929-4025-a9a6-752d60545d10 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2aae526ca059431bad42c3140db9f688.code);
                                    incrementAdvImpression(bannerbox_2aae526ca059431bad42c3140db9f688.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
			<div id="article_29413_elements_f8d21b47-1f16-4292-8fe4-4dd0100eb72e" class="col-xs-12 vc_article_body_title vc_article">
								<h1 class="titolo_articolo titolo">Minister's congratulations as 44% of pupils receive A-A* grades</h1>
			</div>
                <div class="spacer t_20"></div>
                
			<div id="article_29413_elements_94f279d0-ba29-42e4-b693-bee9ad08bc57" class="col-xs-12 vc_article_body_subtitle vc_article">
			</div>
            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            
			<div id="article_29413_elements_494398fd-8a04-4356-8789-618380373a1e" class="vc_article_body_multimedia">
						<div class="multimedia articolo" id="multimedia_899fc937-59b0-4d51-8b26-777c5dbadc11">
								<meta property="thumbnail" content="https://www.ballymoneychronicle.co.uk/resizer/670/-1/true/1587051539232.jpg--education_minister_announces_arrangements_for_summer_exams.jpg?1587051539000" />
									<div class="foto_articolo">
											<img title="Education Minister announces arrangements for summer exams" src="resizer/670/-1/true/1587051539232.jpg--education_minister_announces_arrangements_for_summer_exams.jpg?1587051539000" alt="Education Minister announces arrangements for summer exams"  width="670"    />
									</div>
						</div>
			</div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                
			<div id="article_29413_elements_982d0edb-ed7f-41ac-bc98-48ab63b07d6e" class="col-xs-12 vc_article_body_author_date vc_article">
						<div class="author_photo">
							<img class="author_photo_image" title="Staff reporter" src="images/foto_user.png" alt="Staff reporter" height="100" width="100" />
						</div>
						
							<div class="author_name">
								<p class="author_name_label">Reporter: </p>
								<p class="author_name_value">Staff reporter</p>
							</div>
			</div>
                
                <div id="box_authors_a6c230a8-4722-4ea7-b1ae-dbc5035dcf0d" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                
			<div id="article_29413_elements_a777fe18-75bb-4d97-8b8b-3257a84602f7" class="col-xs-12 vc_article_body_author_date vc_article">
						<p class="data_articolo data">Thursday 18 August 2022 9:30</p>
			</div>
            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            
            
			<div id="article_29413_elements_305ff13e-3a91-405c-b26d-f7bbfc819c46" class="vc_article_body vc_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Education Minister Michelle McIlveen has congratulated A level and AS level students who received results following the first public examinations since 2019.</p> 
<p>The Minister acknowledged the significant challenges faced by these young people during the last three academic years, which she said makes their achievements all the more remarkable.</p> 
<p>The percentage of students receiving the highest grades compared favourably to 2019, the last time qualifications were awarded on the basis of public examinations. 44% of A Level entries were awarded the highest grades of A*- A, a 14.6 percentage point increase on 2019. The percentage of students achieving grades A* to E was also higher than 2019 with over 99% of students being awarded these grades.</p> 
<p>Minister McIlveen said:&nbsp;“I congratulate all of the young people who have received their A Level and AS Level results today.&nbsp; They have worked incredibly hard in their studies and this has been reflected in the grades they have deservedly achieved. Despite three years of disrupted learning, our young people have shown immense determination, resilience and tenacity in their studies.</p> 
<p>“I send my very best wishes to all our students for the future, as they move on to their next step in education, employment or training.”</p> 
<p>The Minister added: “I also wish to pay tribute to teachers across Northern Ireland who have, within the most challenging circumstances, continued to be at the heart of students’ education throughout this crucial year. Without their enthusiasm, dedication and commitment, today’s successes would not have been possible.”</p> 
<p>Commenting on this year’s examinations process, the Minister said: “Working closely with CCEA, my Department put in place bespoke assessment arrangements taking account of disruption while maintaining the credibility of the qualifications. I thank all those who have been involved in delivering this approach, including our schools and everyone involved in the examination and marking process. It has been a real partnership effort, which has resulted in a successful exam series.</p> 
<p>“This year’s return to examinations marks a positive step towards more normal teaching and assessment arrangements.”</p> 
<p>To support young people in returning to examinations in Summer 2022, the Department of Education put in place an extensive package of support measures and mitigations. This included adapting qualification so that learners have fewer exams and less content to revise; and over &pound;1 million of additional funding for small group teaching, Easter revision classes, revision resources and academic support.</p> 
<p>Commenting on this summer’s AS and A level results, Leah Scott, Acting Interim Chief Executive of the Council for the Curriculum, Examinations and Assessment (CCEA), said: “Congratulations to the thousands of GCE students across Northern Ireland receiving their results today. It is a positive day for these students who, despite the exceptional challenges they faced, have continued to perform well.</p> 
<p>“These results reflect two years of hard work from our young people, schools, colleges, and the wider school community. I pay tribute to their dedication and resilience as we returned to the first full summer examinations since 2019.</p> 
<p>“On behalf of everyone at CCEA, I wish all those receiving results today every success for the future and share our thanks to all of those who helped them on this journey.”</p></div>
			</div>
        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script >

      var addthis_share={
        url: 'https:\/\/www.ballymoneychronicle.co.uk\/news\/2022\/08\/18\/news\/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413\/',
        title: 'Minister\'s congratulations as 44% of pupils receive A-A* grades',
        description: '',
        media: 'https:\/\/www.ballymoneychronicle.co.uk\/resizer\/300\/300\/true\/1587051539232.jpg--.jpg?1587051539000'      
      };

</script>
<!-- AddThis Button BEGIN -->
<div id="2cb406b7-aea0-4228-bd0e-79f9f3a4f5d8" class="share">
<script>
  var sDiv1 = document.getElementById('2cb406b7-aea0-4228-bd0e-79f9f3a4f5d8');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ballymoneychronicle.co.uk\/news\/2022\/08\/18\/news\/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413\/');      
      sDiv2.setAttribute('addthis:title', 'Minister\'s congratulations as 44% of pupils receive A-A* grades');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ballymoneychronicle.co.uk\/resizer\/300\/300\/true\/1587051539232.jpg--.jpg?1587051539000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_mailto" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 29413 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            
        
        <div data-render="true"  class="bannervcms banner_taboola_below_thumbnails  null" data-format="taboola_below_thumbnails" ><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script>incrementAdvImpression(505);</script>
</div>
      
      
      
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form method="post" action="/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29413/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_29413" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="1" cols="1">Text</textarea>
                </div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script >
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="29413" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <div id='placeholder_related_22db26d' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 22db26d</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_9a228e6\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.tyronecourier.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29420/\"><img alt=\"Minister's congratulations as 44% of pupils receive A-A* grades\" title=\"Minister's congratulations as 44% of pupils receive A-A* grades\" src=\"https://www.ballymoneychronicle.co.uk/resizer/258/172/true/1587051539232.jpg--.jpg?1587051539000\" /><\/a><\/div> <p class=\"data\">18 Aug 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.tyronecourier.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29420/\">Minister's congratulations as 44% of pupils receive A-A* grades<\/a><\/h2><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"https://www.tyronecon.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29419/\"><img alt=\"Minister's congratulations as 44% of pupils receive A-A* grades\" title=\"Minister's congratulations as 44% of pupils receive A-A* grades\" src=\"https://www.ballymoneychronicle.co.uk/resizer/258/172/true/1587051539232.jpg--.jpg?1587051539000\" /><\/a><\/div> <p class=\"data\">18 Aug 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.tyronecon.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29419/\">Minister's congratulations as 44% of pupils receive A-A* grades<\/a><\/h2><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article> <div class=\"foto\"><a href=\"https://www.ulstergazette.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29421/\"><img alt=\"Minister's congratulations as 44% of pupils receive A-A* grades\" title=\"Minister's congratulations as 44% of pupils receive A-A* grades\" src=\"https://www.ballymoneychronicle.co.uk/resizer/258/172/true/1587051539232.jpg--.jpg?1587051539000\" /><\/a><\/div> <p class=\"data\">18 Aug 2022<\/p><div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.ulstergazette.co.uk/news/2022/08/18/news/minister-s-congratulations-as-44-of-pupils-receive-a-a-grades-29421/\">Minister's congratulations as 44% of pupils receive A-A* grades<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_22db26d').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_9a228e6').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_9a228e6').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        <div data-render="true"  class="bannervcms banner_mpu1  null" data-format="mpu1" ><a rel="nofollow" href="https://www.ballymoneychronicle.co.uk/clickhere.jsp?id=1170&mode=adv&l=https%3A%2F%2Fwww.firmusenergy.co.uk%2Fswitchtogas"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_7768596" src="upload/1660308108703.gif" alt="1660308108703.gif" /><script>incrementAdvImpression(1170);</script>
</a></div>
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_5f7697eb-5ade-4e8f-91f9-aa6689e9c373">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos1 articolo football Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/football/2022/08/18/news/whirlwind-start-for-mclaughlin-29462/" >
																		<img alt="Whirlwind start for McLaughlin" title="Whirlwind start for McLaughlin" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/2022_08_18/evan_profile-1660836629680.jpg--.jpg?1660836630144" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/football/2022/08/18/news/whirlwind-start-for-mclaughlin-29462/">Whirlwind start for McLaughlin</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos2 articolo gaa Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/" >
																		<img alt="Glenullin get better of Drumsurn in thriller" title="Glenullin get better of Drumsurn in thriller" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/2022_08_18/SKINNER-1660836377000.JPG--.JPG?1660836377489" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/gaa/2022/08/18/news/glenullin-get-better-of-drumsurn-in-thriller-29459/">Glenullin get better of Drumsurn in thriller</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo   pos3 articolo other Ballymoney Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.ballymoneychronicle.co.uk/other/2022/08/18/news/kp-snacks-ni-stumps-up-a-grand-for-local-cricket-29448/" >
																		<img alt="KP Snacks (NI) stumps up a grand for local cricket" title="KP Snacks (NI) stumps up a grand for local cricket" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/2022_08_18/Pic_1-1660834213897.JPG--.JPG?1660834215749" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.ballymoneychronicle.co.uk/other/2022/08/18/news/kp-snacks-ni-stumps-up-a-grand-for-local-cricket-29448/">KP Snacks (NI) stumps up a grand for local cricket</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_coleraine-chronicle   pos4 articolo news Coleraine Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/news/2022/08/18/news/high-street-heroes-coleraine-wins-award-29442/" >
																		<img alt="High street heroes - Coleraine wins award" title="High street heroes - Coleraine wins award" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/2022_08_18/Retail_NI_pic_1-1660832476062.jpg--.jpg?1660832477016" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/news/2022/08/18/news/high-street-heroes-coleraine-wins-award-29442/">High street heroes - Coleraine wins award</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos5 articolo motorsports Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/motor-sports/2022/08/18/news/mcerlean-eager-to-get-back-on-track-with-a-repeat-ypres-result-29407/" >
																		<img alt="McErlean eager to get back on track with a repeat Ypres result" title="McErlean eager to get back on track with a repeat Ypres result" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/2022_08_18/JOSH_MCERLEAN_2-1660809525043.jpg--.jpg?1660809525085" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/motor-sports/2022/08/18/news/mcerlean-eager-to-get-back-on-track-with-a-repeat-ypres-result-29407/">McErlean eager to get back on track with a repeat Ypres result</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos6 gallery camogie Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/camogie/2022/08/12/gallery/all-ireland-glory-for-saffrons-junior-camogs-29131/" >
																		<img alt="All Ireland glory for Saffrons junior camogs" title="All Ireland glory for Saffrons junior camogs" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/2022_08_12/J2004765-1660299184595.jpg--.jpg?1660299185011" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/camogie/2022/08/12/gallery/all-ireland-glory-for-saffrons-junior-camogs-29131/">All Ireland glory for Saffrons junior camogs</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos7 articolo golf Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/golf/2022/08/03/news/july-s-bridgestone-tours-player-of-the-month-nominees-announced-28606/" >
																		<img alt="July's Bridgestone Tours Player of the Month nominees announced" title="July's Bridgestone Tours Player of the Month nominees announced" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/1659515094954.jpg--.jpg?1659515095000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/golf/2022/08/03/news/july-s-bridgestone-tours-player-of-the-month-nominees-announced-28606/">July's Bridgestone Tours Player of the Month nominees announced</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_ballymoney-chronicle   pos8 articolo sport Ballymoney Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.ballymoneychronicle.co.uk/sport/2022/07/29/news/supercup-ni-day-five-fixtures-28366/" >
																		<img alt="SuperCup NI: Day five fixtures" title="SuperCup NI: Day five fixtures" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/1659085125122.jpg--.jpg?1659085126000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.ballymoneychronicle.co.uk/sport/2022/07/29/news/supercup-ni-day-five-fixtures-28366/">SuperCup NI: Day five fixtures</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballymoney-chronicle   pos9 articolo athletics Ballymoney Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.ballymoneychronicle.co.uk/athletics/2022/07/22/news/ni-athlete-the-best-ive-been-in-a-long-time-after-mental-health-battle-27922/" >
																		<img alt="NI athlete 'the best I&rsquo;ve been in a long time' after mental health battle" title="NI athlete 'the best I&rsquo;ve been in a long time' after mental health battle" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/1658501756202.jpg--.jpg?1658501766000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.ballymoneychronicle.co.uk/athletics/2022/07/22/news/ni-athlete-the-best-ive-been-in-a-long-time-after-mental-health-battle-27922/">NI athlete 'the best I’ve been in a long time' after mental health battle</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_antrim-guardian   pos10 articolo rugby Antrim Guardian">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/" >
																		<img alt="Ireland team named to play M&#257;ori All Blacks in Hamilton" title="Ireland team named to play M&#257;ori All Blacks in Hamilton" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/1656404354528.jpg--.jpg?1656404356000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.colerainechronicle.co.uk/rugby/2022/06/28/news/ireland-team-named-to-play-maori-all-blacks-in-hamilton-26538/">Ireland team named to play Māori All Blacks in Hamilton</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
												<div class="schermata">
											<div class="hori_group">
										<div class="box taglia_testo vc_macro_section_sport vc_macro_section_ballycastle-chronicle   pos11 articolo hurling Ballycastle Chronicle">
											<article>
																<div class="divcont col-xs-4">
																<div class="cont_foto">
																	<a href="https://www.ballycastlechronicle.co.uk/hurling/2021/09/14/news/shamrocks-on-course-for-three-in-a-row-18392/" >
																		<img alt="Shamrocks on course for three in a row" title="Shamrocks on course for three in a row" src="https://www.ballymoneychronicle.co.uk/resizer/120/80/true/1631615778388.jpg--.jpg?1631615778000" width="120" height="80"/>
																	</a>
																</div>
																</div>
															<h2 class="titolo"><a href="https://www.ballycastlechronicle.co.uk/hurling/2021/09/14/news/shamrocks-on-course-for-three-in-a-row-18392/">Shamrocks on course for three in a row</a></h2>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										</div>
										</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_5f7697eb-5ade-4e8f-91f9-aa6689e9c373.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="2539f3bc-9976-47b3-9965-555aa9aae9e6"></div>


<div class="vc_most_read">
    


    




<div class="anteprima_articolo article_cont article_29221 vc_txt_s_variant vc_article_preview_extrasmall pos1 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
	   id="box_4a00c2d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29221"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.colerainechronicle.co.uk/news/2022/08/14/news/five-people-are-arrested-following-incident-at-castlerock-train-station-29221/" ><img class="lazy" alt="Five people are arrested following incident at Castlerock train station" title="Five people are arrested following incident at Castlerock train station"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ballymoneychronicle.co.uk/resizer/81/57/true/2022_08_14/psni_badge-1660478645004.jpg--.jpg?1660478645017"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.colerainechronicle.co.uk/news/2022/08/14/news/five-people-are-arrested-following-incident-at-castlerock-train-station-29221/">Five people are arrested following incident at Castlerock train station</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_29028 vc_txt_s_variant vc_article_preview_extrasmall pos2 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
	   id="box_a93c36c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29028"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ballycastlechronicle.co.uk/news/2022/08/11/news/police-appeal-after-ballycastle-assault-29028/" ><img class="lazy" alt="Police appeal after Ballycastle assault" title="Police appeal after Ballycastle assault"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ballymoneychronicle.co.uk/resizer/81/57/true/2022_08_11/PSNI_logo2-1660206598782.jpg--.jpg?1660206598791"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.ballycastlechronicle.co.uk/news/2022/08/11/news/police-appeal-after-ballycastle-assault-29028/">Police appeal after Ballycastle assault</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_29102 vc_txt_s_variant vc_article_preview_extrasmall pos3 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
	   id="box_aab7c45"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29102"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.colerainechronicle.co.uk/news/2022/08/12/news/police-recover-body-in-area-of-dunluce-castle-29102/" ><img class="lazy" alt="Police recover body in area of Dunluce Castle" title="Police recover body in area of Dunluce Castle"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ballymoneychronicle.co.uk/resizer/81/57/true/2022_08_12/psni_badge-1660263734556.jpg--.jpg?1660263734583"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.colerainechronicle.co.uk/news/2022/08/12/news/police-recover-body-in-area-of-dunluce-castle-29102/">Police recover body in area of Dunluce Castle</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    




<div class="anteprima_articolo article_cont article_29149 vc_txt_s_variant vc_article_preview_extrasmall pos4 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
	   id="box_8a6fbd4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="29149"></span>
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.colerainechronicle.co.uk/news/2022/08/12/news/alleged-sexual-assault-20-year-old-man-arrested-29149/" ><img class="lazy" alt="Alleged sexual assault: 20-year-old man arrested" title="Alleged sexual assault: 20-year-old man arrested"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.ballymoneychronicle.co.uk/resizer/81/57/true/2022_08_12/psni_badge-1660313919828.jpg--.jpg?1660313919846"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.colerainechronicle.co.uk/news/2022/08/12/news/alleged-sexual-assault-20-year-old-man-arrested-29149/">Alleged sexual assault: 20-year-old man arrested</a>
</h2></div></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Close'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


    


</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        

            
            
        
        <div id='placeholder_related_57e302b' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 57e302b</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated-rr box_f01af1f\" style=\"visibility:hidden\"> <aside> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"https://www.ballymoneychronicle.co.uk/news/2022/08/11/news/ccea-announce-details-of-exam-results-helpline-29004/\"><img alt=\"CCEA announce details of exam results helpline\" title=\"CCEA announce details of exam results helpline\" src=\"https://www.ballymoneychronicle.co.uk/resizer/258/172/true/2022_08_11/Helpline_graphic-1660205595370.jpg--.jpg?1660205595673\" /><\/a><\/div> <div class=\"cont\"> <h2 class=\"titolo\"><a href=\"https://www.ballymoneychronicle.co.uk/news/2022/08/11/news/ccea-announce-details-of-exam-results-helpline-29004/\">CCEA announce details of exam results helpline<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_57e302b').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_f01af1f').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_f01af1f').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="https://www.ballymoneychronicle.co.uk/css/ballymoneychronicle_footer_css.jsp?v=1660049160544" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="https://www.ulstergazette.co.uk/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://en-gb.facebook.com/ballymoneychronicle/"  target="_blank">
                <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://twitter.com/bmoneychronicle?lang=en"  target="_blank">
                <img src="upload/1529331335195.png" alt="1529331335195" title="">
                </a>
          </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            



<div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
              
              <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
                <img src="upload/1529331027549.png" alt="1529331027549" title="">
                </a>
          </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="https://www.ballymoneychronicle.co.uk/userUpload/ballymoney.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_f8d341cd-9e53-48cd-aec3-2c79751f8874">
                    <ul class="menu_1">
<li class="contact sezione_660 ">
<a  href="https://www.ballymoneychronicle.co.uk/section/660/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_708 ">
<a rel="nofollow" href="https://www.ballycastlechronicle.co.uk/section/708/158/careers708"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="https://www.ulstergazette.co.uk/section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="https://www.ulstergazette.co.uk/section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    

        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="https://www.ulstergazette.co.uk/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Ballymoney Chronicle</p>
        <p>3 High Street, Ballymoney</p>
        <p>BT53 6AH</p>
        <p>Tel: 028 2766 2354</p>
    </div>
</div>

            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script  src="https://www.ballymoneychronicle.co.uk/js/jquery.sharrre.min.js?v=1659347885001"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ballymoneychronicle.co.uk/js/confirm/jquery.confirm.css?v=1659347891729" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ballymoneychronicle.co.uk/js/fancybox/source/jquery.fancybox.css?v=1659347894893" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=29413" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
      <script >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</script>
<script >
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('3b51e012-fa41-4aa1-8fa5-27393ef708de');
    $('#2539f3bc-9976-47b3-9965-555aa9aae9e6').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#2539f3bc-9976-47b3-9965-555aa9aae9e6 .label_tab_1').bind('click loadFirst',function(){
        $('#2539f3bc-9976-47b3-9965-555aa9aae9e6 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.3b51e012-fa41-4aa1-8fa5-27393ef708de').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#2539f3bc-9976-47b3-9965-555aa9aae9e6 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 