


<!DOCTYPE html>
<html>
    <head>
        <title>Coronavirus  hits bum note with out of work musicians - Alpha Newspaper Group</title>
<meta name="description" content="Acclaimed singer-songwriter Anthony Toner looks forward to getting back to playing live when lockdown is lifted" />
<meta name="Keywords" content="coronavirus" />
<meta name="news_keywords" content="coronavirus" />
<meta name="sections" content="News,News,News,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1,user-scalable=no" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ballymoneychronicle.co.uk/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Coronavirus  hits bum note with out of work musicians"      >
<meta property="og:description" content="Acclaimed singer-songwriter Anthony Toner looks forward to getting back to playing live when lockdown is lifted">
<meta property="og:image" content="http://www.ballymoneychronicle.co.uk/resizer/600/315/true/1587204372025.jpg--coronavirus_hits_bum_note_with_out_of_work_musicians.jpg?1587204372000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ballymoneychronicle.co.uk/news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Coronavirus  hits bum note with out of work musicians">
<meta property="twitter:description" content="Acclaimed singer-songwriter Anthony Toner looks forward to getting back to playing live when lockdown is lifted">
<meta property="twitter:url" content="http://www.ballymoneychronicle.co.uk/news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/">
<meta property="twitter:image" content="http://www.ballymoneychronicle.co.uk/resizer/600/315/true/1587204372025.jpg--coronavirus_hits_bum_note_with_out_of_work_musicians.jpg?1587204372000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ballymoneychronicle.co.uk/resizer/600/315/true/1587204372025.jpg--coronavirus_hits_bum_note_with_out_of_work_musicians.jpg?1587204372000" />
<meta itemprop="url" content="http://www.ballymoneychronicle.co.uk/news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/" />
<link rel="canonical" href="http://www.ballymoneychronicle.co.uk/news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/" /><meta property="articleID" content="9260">
    <meta property="datePublished" content="2020-04-18T10:09:23Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ballymoneychronicle.co.uk/css/ie.css?v=1501247158000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ballymoneychronicle.co.uk/css/ie_8.css?v=1501247158000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ballymoneychronicle.co.uk/css/ie_9.css?v=1501247158000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 19;
virtualcmsPageInfo.domainId = 24;
virtualcmsPageInfo.channelName = 'Ballymoney Chronicle';
virtualcmsPageInfo.sectionId = 168;
virtualcmsPageInfo.sectionName = 'News';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Ballycastle Chronicle';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ballymoneychronicle.co.uk';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Coronavirus  hits bum note with out of work musicians';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-18 11:09';
virtualcmsPageInfo.article.author = 'By Damian Mullan';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/';

</script>
<script type="text/javascript" src="http://www.ballymoneychronicle.co.uk/js/datepicker_localization.jsp?v=1501247170000" ></script>
<script type="text/javascript" src="http://www.ballymoneychronicle.co.uk/js/events_handler.js?v=1501247170000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,800' rel='stylesheet' type='text/css'>


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Remove';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<script type="text/javascript">
function Miles33Space(largeObjSel, smallObjSel, pixMargin){
    console.log(largeObjSel + " first: " + $(largeObjSel).offset().top + " second: " + $(smallObjSel).first().offset().top);
    if($(largeObjSel).offset().top == $(smallObjSel).first().offset().top){
        /* We re-position the elements only if the two blocks are aligned, otherwise we use the default pixMargin (10px) */
        var colH = $(largeObjSel).height();
        console.log(largeObjSel + ' Block height: ' + colH);
        var smallH = 0;
        $(smallObjSel).each(function(){ smallH+=$(this).height() });
        console.log(largeObjSel + ' small height: ' +smallH);
        var numItems = $(smallObjSel).length;
        pixMargin = (colH - smallH) / (numItems-1);
        if(pixMargin <= 0){pixMargin=5;}
        console.log(largeObjSel + ' margin: ' +pixMargin);
        console.log('Checking if must increase ' + largeObjSel + ' colH: ' + colH + ' smallH: ' + smallH);
        if(colH < smallH){
            $(largeObjSel + ' .anteprima_articolo').height(smallH + ((numItems -1) * pixMargin));
            console.log(largeObjSel + ' increased size to: ' + $(largeObjSel).height());
        }
    }
    $(smallObjSel+':not(:last)').each(function(){ $(this).css('margin-bottom',pixMargin+'px'); });
}
</script>
<script type="text/javascript">
    $(document).ready(function() {
      //Banner Background
       var heightBanner = $(".background").height();
        if (heightBanner != null) {
           $(".all_content").css("margin-top", "450px");
        }
        else if ( $(window).width() <= 768 ){
            $(".all_content").css("margin-top", "140px");
        }
       else  {
           $(".all_content").css("margin-top", "205px");
        }
     });
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.css" type="text/css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.scrollbar/0.2.11/jquery.scrollbar.min.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
 
  ga('create', 'UA-4764369-28', 'auto', 'clientTracker');
  }
  else{

  ga('create', 'UA-4764369-28', 'auto', 'clientTracker', {'storage': 'none'});
  }

  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ballymoneychronicle.co.uk/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ballymoneychronicle.co.uk/articolo.jsp?idarticolo=9260&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ballymoneychronicle.co.uk/articolo.jsp?idarticolo=9260&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ballymoneychronicle.co.uk/js/social_login/facebook.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://www.ballymoneychronicle.co.uk/js/social_login/google.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://www.ballymoneychronicle.co.uk/js/social_login/linkedin.js?v=1501247170000" ></script>
    <script type="text/javascript" src="http://www.ballymoneychronicle.co.uk/js/social_login/functions.js?v=1501247170000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ballymoneychronicle.co.uk/css/style_site.css?v=1524492254000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ballymoneychronicle.co.uk/css/article_css.jsp?v=1529399774000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ballymoneychronicle.co.uk/css/print.css?v=1501247158000" media="print">
                
    </head>
    <body class="ballymoney-chronicle   ">
    
<div class="banner_background_dpf1">
    
        
        
      
      
      
</div><!--banner_background_dpf-->
<script type="text/javascript">
function getBannerSkin(){
    var $banner = $(".banner_background_dpf1");
    var heightBanner = $banner.height();
    var widthBanner = $banner.width();
    //var className="background";
    //var className="";
    var bannerLength = $(".banner_background_dpf1").find("div").length;
    
    if ( bannerLength ) {
     //   $("body").addClass(className);
    }
}
getBannerSkin();

$(document).ready(function(){
    getBannerSkin();
});

$(window).on("resize",function(){
    getBannerSkin();
});
</script>
<link rel="stylesheet" type="text/css" href="http://www.ballymoneychronicle.co.uk/css/ballymoney_chronicle_header_css.jsp?v=1529331870000" /><div class="row top_header">
    <div class="col-md-12 col-sm-12 col-xs-12">
        <div class="inner_nav">
            <div class="spacer t_10"></div>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <!---->
<div></div>
                        

    <div class="logo vc_logo logo_top">
        <a href="http://www.ballymoneychronicle.co.uk/">
          <img  alt="Home" title="Home" src="images/logos/19/logo_colored.jpg?v=1526976292000" />
        </a>
    </div>


                    </div>
                    <div class="col-lg-5 col-md-5 col-sm-5 col-xs-12">
                        
<div class="cerca box_search_head" id="cerca4cbf2e68-7a94-4c4b-a991-828503339c0e" >
    
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4cbf2e68-7a94-4c4b-a991-828503339c0e input[name="q"]').example('');
      
      $('#cerca4cbf2e68-7a94-4c4b-a991-828503339c0e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4cbf2e68-7a94-4c4b-a991-828503339c0e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


                    </div>
                    <div class="col-lg-1 col-md-1 col-sm-1 col-xs-10">
                        

<script id="vc_user_controls_logged-39e8595d-4569-4d89-a6fb-8e75883ee12b" type="text/x-custom-template">
  <div class="vc_item dropdown vc_sign_in">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-39e8595d-4569-4d89-a6fb-8e75883ee12b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_sign_in" id="vc_user_controls-39e8595d-4569-4d89-a6fb-8e75883ee12b"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-39e8595d-4569-4d89-a6fb-8e75883ee12b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-39e8595d-4569-4d89-a6fb-8e75883ee12b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-39e8595d-4569-4d89-a6fb-8e75883ee12b').html());
      }
    }
  });
</script>



                    </div>
                    <div class="col-lg-2 col-md-3 col-sm-3 hidden-xs buttons">
                        <div class="spacer t_10"></div>
                        <div class="cont_dynamic_button button_header_1" >
            
            <a href="http://www.ulsternetnotices.co.uk"  target="_blank">Classified Ads</a>
        </div><!-- CACHED -->
<br>
                        <div class="cont_dynamic_button button_header_2" >
            
            <a href="http://www.dipintosales.co.uk/TheChronicle"  target="_blank">Order your photos</a>
        </div><!-- CACHED -->

<br>
                        <div class="cont_dynamic_button button_header_3" >
            
            <a href="/advertise"  target="_blank">Advertise with us</a>
        </div><!-- CACHED -->
<br>
                    </div> 
                    <div class="hidden-lg hidden-md col-sm-12 col-xs-2 pull-right ham">
                    <div class="spacer t_5"></div>
                        <div class="alpha_hamb_menu">
    <a href="#" class="opening"><i id="ham-mnu-bars" class="fa fa-bars" aria-hidden="true"></i>
    <div class="top_menu">
        
        
                    <div class="menu vc_menu_mobile scrollbar-inner" id="box_906ab398-013b-41eb-876b-46af2ed5a22c">
                    <ul class="menu_1">
<li class="home sezione_127 index">
<a rel="nofollow" href="http://www.antrimguardian.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_161 sezione">
<a rel="nofollow" href="http://www.antrimguardian.co.uk/section/161/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_155 sezione">
<a rel="nofollow" href="http://www.antrimguardian.co.uk/section/155/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_154 sezione">
<a rel="nofollow" href="http://www.antrimguardian.co.uk/section/154/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_391 sezione">
<a rel="nofollow" href="http://www.antrimguardian.co.uk/section/391/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_392 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_162 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_165 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_342 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/342/photos"  ><span>Gallery</span></a>
</li>
<li class="book-an-ad sezione_566 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/" onclick="window.open(this.href,'',''); return false" ><span>Book an ad</span></a>
</li>
<li class="order-your-photos sezione_567 sezione">
<a rel="nofollow" href="http://www.dipintosales.co.uk/TheChronicle" onclick="window.open(this.href,'',''); return false" ><span>Order your photos</span></a>
</li>
<li class="advertise-with-us sezione_568 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/412/advertise" onclick="window.open(this.href,'',''); return false" ><span>Advertise with us</span></a>
</li>
<li class="other-titles attivo sezione_569 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_728 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/728/home-delivery"  ><span>Home Delivery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_12a8a85b50c14d6e8ec40456d613ac70 = undefined;
                            
                            $('#box_906ab398-013b-41eb-876b-46af2ed5a22c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_12a8a85b50c14d6e8ec40456d613ac70 != 'undefined') {
                                    $('#box_906ab398-013b-41eb-876b-46af2ed5a22c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_12a8a85b50c14d6e8ec40456d613ac70.code);
                                    incrementAdvImpression(bannerbox_12a8a85b50c14d6e8ec40456d613ac70.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
        <div id="hamb-login" class="nwn-hamb-login" style="display:none;">
            
<script id="vc_user_controls_logged-ca4481b5-f9f7-4e94-be7a-22b13175d06e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_hamb_login">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Edit information
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-ca4481b5-f9f7-4e94-be7a-22b13175d06e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"></i>
  </a>
</script>
<div class="vc_user_controls vc_hamb_login" id="vc_user_controls-ca4481b5-f9f7-4e94-be7a-22b13175d06e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-ca4481b5-f9f7-4e94-be7a-22b13175d06e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-ca4481b5-f9f7-4e94-be7a-22b13175d06e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-ca4481b5-f9f7-4e94-be7a-22b13175d06e').html());
      }
    }
  });
</script>


        </div>
    </div><!--top_menu-->
</div><!--vc_top_bar_menu_login-->

<script type="text/javascript">
    var menuElement;
    var isShowed = false;
    var mediaquery = "(max-width:767px)";
    
    // generic variables
    var aOccurs       = [];
	var counterOccurs = 0 ;
    
    $(document).ready(function() {
        
        $(".alpha_hamb_menu .menu_1 li ul").siblings('a').after('<a href="#" class="vc_open_dropdown"><i class="fa fa-caret-down" aria-hidden="true"></i></a>');
        $("#hamb-login").detach().insertAfter('.alpha_hamb_menu .vc_menu_mobile .menu_1 .home a');/* Move login menu at end of home */
        
        $('.alpha_hamb_menu .opening').click(function() {
            $('#hamb-login').delay(400).toggle();
            if(window.matchMedia(mediaquery).matches){
                $("body").toggleClass("vc_overflow");
            }
            $('.vc_menu_mobile').toggle('slide',{direction:'left'},400);
            return false;
        });
        
        //check if the device is mobile
        var checkMobile = false;
        
        //if mobile save all links outside from anchor and replace href attribute with void 0
        if(checkMobile){
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').append('<input type="hidden" id="lastClicked" value="" />');    
            // get objects with menu_2 class under menu mobile and iter them
    		$('.vc_menu_mobile').find('.menu_2').each(function( index ) {
    		  	//get the parent element
    			var currentElement = $( this ).parent();
    			var anchorLink     = ''                ;
    
    			//get the macro section link element
    			anchorLink     = currentElement.find('a:first').attr('href');
    			currentElement = currentElement.find('a:first')             ;
    			
    			currentElement.addClass('macroSection');
    
    			//save the link in the array using the counter
    			aOccurs[counterOccurs] = anchorLink;
    
    			//save the counter in the rel attribute of the link
    			currentElement.attr('rel' , counterOccurs);
    
    			//cut href for remove redirect
    			currentElement.attr('href', "javascript:void(0)");
    
                //workaround for ios double click on anchor
                var enableTouchEnd = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : '';
    
    			//set on click
    			currentElement.on('click ' + enableTouchEnd , function(){
    			  
    			    var clickedElement = $(this).html();
    			    var lastClicked    = $('#lastClicked');
    			    
    				occursIndex   = $(this).attr('rel');
    				parentElement = $(this).parent();
    				
    				//if the submenu is visible get the correct link from 
    				//the array using the rel element and make the location href
    				if( clickedElement == lastClicked.val() ){
    					location.href = aOccurs[ occursIndex ];
    				}
    				lastClicked.val(clickedElement);
    			});
    			counterOccurs++;
    		});
    		
    		//workaround for ios double click on anchor
            var clickEvent = (navigator.userAgent.toLowerCase().indexOf('iphone') > -1) ? 'touchend' : 'click';

    		$('.vc_menu_mobile').find('.vc_open_dropdown').addClass('vc_arrow');
    		$('.vc_menu_mobile').find('a').removeClass('vc_open_dropdown');
    		$('.vc_arrow').attr('href', "javascript:void(0)");
    		$('.vc_arrow').on(clickEvent ,function() {
		        if( $( this ).parent().find('.menu_2').is(':visible')){
    		        //console.log('hide it and empty the last clicked field');
    		        $('#lastClicked').val('');
    		        $( this ).parent().find('.menu_2').hide();
    		        $( this ).parent().find('.menu_2').css('visibility', 'hidden');
    		    }else {
    		        $( this ).parent().find('.menu_2').show();
    		        $( this ).parent().find('.menu_2').css('visibility', 'visible');
    		        $('#lastClicked').val($( this ).parent().find('a:first').html());
    		        //console.log('show it and fill the last clicked field ' + $('#lastClicked').val());
    		    }
            });
        }
    });
    
    var interval = setInterval(function () {
        $(".menu_2:visible").prev().find(".fa").removeClass("fa-caret-down").addClass("fa-caret-up");
        $(".menu_2:hidden" ).prev().find(".fa").removeClass("fa-caret-up").addClass("fa-caret-down");
    }, 200);
 
    jQuery(document).ready(function(){
        jQuery('.scrollbar-inner').scrollbar();
    });
    
</script>
                    </div>
                </div>
                <div class="spacer t_20"></div>
            </div>
        </div>
        <div class="nav_links">
            <div class="row nav_links">
                <div class="hidden-sm hidden-xs">
                    
        
                    <div class="menu vc_menu_header" id="box_73d1168c-f4ba-48dd-835c-d7e3e5858d72">
                    <ul class="menu_1">
<li class="home sezione_133 index">
<a  href="http://www.ballymoneychronicle.co.uk/"  ><span>Home</span></a>
</li>
<li class="news sezione_196 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/196/news"  ><span>News</span></a>
</li>
<li class="community-lifestyle sezione_201 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/201/community"  ><span>Community/Lifestyle</span></a>
</li>
<li class="sport sezione_197 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/197/sport"  ><span>Sport</span></a>
</li>
<li class="motors sezione_409 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/409/motors"  ><span>Motors</span></a>
</li>
<li class="jobs sezione_410 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/situations_vacant" onclick="window.open(this.href,'',''); return false" ><span>Jobs</span></a>
</li>
<li class="classifieds sezione_204 pagina-bianca">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/for_sale" onclick="window.open(this.href,'',''); return false" ><span>Classifieds</span></a>
</li>
<li class="announcements sezione_207 sezione">
<a rel="nofollow" href="http://www.ulsternetnotices.co.uk/notices/section/announcements" onclick="window.open(this.href,'',''); return false" ><span>Announcements</span></a>
</li>
<li class="gallery sezione_342 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/342/photos"  ><span>Gallery</span></a>
</li>
<li class="other-titles attivo sezione_569 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Other titles</span></a>
</li>
<li class="home-delivery sezione_728 sezione">
<a  href="http://www.ballymoneychronicle.co.uk/section/728/home-delivery"  ><span>Home Delivery</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0f8858815fb7496ba2673306f5a9cc1b = undefined;
                            
                            $('#box_73d1168c-f4ba-48dd-835c-d7e3e5858d72 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0f8858815fb7496ba2673306f5a9cc1b != 'undefined') {
                                    $('#box_73d1168c-f4ba-48dd-835c-d7e3e5858d72 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0f8858815fb7496ba2673306f5a9cc1b.code);
                                    incrementAdvImpression(bannerbox_0f8858815fb7496ba2673306f5a9cc1b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
                </div>
            </div>
        </div>
    </div>
 </div>


<script type="text/javascript">
 
  $(document).ready(function(){
  
    checkMobile = false;
  
    //only for desktop devices
    if( !checkMobile ){
  
        //initialize scroll variable to 0
        var lastScrollTop = 0;
        var classname     = '.vc_bg_header_menu';
        
        $(window).scroll(function(event){
             
            //get the current scrolling
            var st = $(this).scrollTop();
             
            if ((st > lastScrollTop || st == lastScrollTop) && st > 0 ){
                 
                //scroll bottom 
                //$(classname).hide(); // Removed 26/06/17 to cater for wrap advert
                 
            } else {
                 
                //scroll bottom 
                //$(classname).show();// Removed 26/06/17 to cater for wrap advert
                 
            }
             
            lastScrollTop = st;
            
        });
      
    }
  
  });
</script>
    <div class="spacer t_10"></div>
    <div class="row all_content">
        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 paddingmobile">
            <div class="spacer t_40"></div>
            
<div class="vc_cont_article_body">
    <div class="row alpha_1st_line">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                


    <div class="col-xs-12 vc_article_body_title vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Coronavirus  hits bum note with out of work musicians</h1>
    </div>  


                <div class="spacer t_20"></div>
                


    <div class="col-xs-12 vc_article_body_subtitle vc_article">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Acclaimed singer-songwriter Anthony Toner looks forward to getting back to playing live when lockdown is lifted</h2>
    </div>  


            </div>
        </div>
        <div class="spacer t_20"></div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            


    <div class="vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_37ead15d-056b-4cb9-8997-16f006318785">                
            <meta itemprop="thumbnailUrl" content="http://www.ballymoneychronicle.co.uk/resizer/670/-1/true/1587204372025.jpg--coronavirus__hits_bum_note_with_out_of_work_musicians.jpg?1587204372000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Coronavirus  hits bum note with out of work musicians" src="resizer/670/-1/true/1587204372025.jpg--coronavirus__hits_bum_note_with_out_of_work_musicians.jpg?1587204372000" alt="Coronavirus  hits bum note with out of work musicians"  width="670" />
                        <p class="didascalia">Anthony Toner's new CD - Ghost Notes, Vol 1 - is out now.</p>
                    </div>
                </div>
    </div>  


        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            
            <div class="row">
                
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="By Damian Mullan" src="images/foto_user.png" alt="By Damian Mullan" height="100" width="100" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">By Damian Mullan</p></div>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">sport@thechronicle.uk.com</p></div>
                
    </div>  


                
                <div id="box_authors_3a0ef1b2-135d-4e95-809b-02070660928b" >
      <div class="cont_author_information col-xs-12 text-center vc_article_body_author_share">
        <div class="group">
      <div class="hori_group"><div class="author_information"></div><!-- author information --></div></div>        
      </div><!-- cont_author_information -->
      <div class="punti_slide"></div>    
  </div>
  
                


    <div class="col-xs-12 vc_article_body_author_date vc_article">
    <p itemprop="datePublished" class="data_articolo data">Saturday 18 April 2020 11:09</p>
    </div>  


            </div>
        </div>
    </div><!--row author, date-->
    <div class="row">
        <div class="col-md-12">
            





            


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CORONAVIRUS and its after effects will be felt for a long time, long after the lockdown has ended and we are free to resume our lives.<br />We will all be left counting the cost, readjusting to a new landscape where things we once took for granted may no longer be present.<br />That is certainly true of one group of people in society for whom the current crisis is proving particularly difficult - artists and musicians.<br />With premises shut and no-one allowed out, a major source of their income has dried up, almost overnight.<br />They also, in many cases, lack the support that workers in other businesses can fall back on.<br />One for whom this has suddenly become a reality is Coleraine born singer-songwriter Anthony Toner, who has just released his 11th CD, entitled ‘Ghost Notes.’<br />Unable to promote the new record by way of traditional means, including gigs, it’s an uncertain time for Anthony and many of his ilk.<br /> I caught up with him recently to gauge how precarious the situation is for those in the music industry and I began by asking him - just how bad are things...?</p> 
<p>ANTHONY TONER: It’s little short of catastrophic. To have your income stream just vanish for an extended period with very little warning is a cruel blow, for musicians at every level.</p> 
<p>DM: Presumably, no gigs means no money?<br />AT: The hope is always that if you write songs, the songs will continue to make money in any situation. That may be true for internationally-known artists, but for artists at my level that’s not the case. You have to keep playing live, and for me that’s the bedrock of my income from music. <br />At present, the hope is that the ‘lost’ gigs will be postponed, rather than cancelled – we hope we can make some of these shows happen later in the year. Although how that will happen, I’m not sure. I somehow can’t believe musicians will come back in the autumn and winter and have twice the amount of work. <br />Some of those shows have vanished completely. I personally don’t feel any anger about it - for every gig I have lost, the venue or the promoter or the festival will have lost that income stream, too. <br />This is a blow to the whole musical community - the players, the promoters, the venues, the staff.</p> 
<p>DM: How can musicians survive in the current climate?<br />AT: It was already a touch-and-go situation for musicians who release their own music, to be fair. With music now having an increasingly online presence and fewer people buying CDs, the income from releasing recorded music has already been hugely reduced in the last five or six years. My response to that has always been to go out and play, and sell CDs at the gigs. For the moment that has gone too.<br />So I’m trying my best to sell the new album (and the back catalogue) via mail order, trying to get as many online listeners as possible through Spotify, Google Play, etc, and trying to stay connected to my audience, for the time when we can all get back out to play. <br />A lot of musicians have been doing online gigs, some free, some paid for. I haven’t done anything like that yet. I’m not ruling it out. I’ve been asked to film a couple of things at home, to be put online, but I haven’t set up an actual live show yet.<br />It could be worse - at least there’s a chance some of my shows might get re-scheduled. For years I played regular weekend gigs in the wine bars and lounges on the north coast and, to be honest, it’s working musicians like that I feel for. That work is absolutely gone – when they start back to those gigs (hopefully) in the autumn, those bars and hotels won’t be giving the musicians extra Wednesday and Thursday night gigs to make up the slack.</p> 
<p>DM: What help is available?<br />AT: There are a number of funds that have been opened. Obviously the government is urging self-employed musicians to apply for Universal Credit, or to apply for the self-employed fund that will pay out in June – that’s something I’m going to apply for. For those in more urgent and immediate need, Help Musicians has a fund and I believe the Musicians Union also has an emergency fund. I’m not sure how easy or hard it is to get at that cash, though.</p> 
<p>DM: What does the future hold the longer this goes on?<br />AT: Well, if it continues let’s say, into the autumn, the ‘window’ for re-scheduling spring concerts will inevitably close, the venues will write the shows off, and we’ll have to start with a clean slate. I worry that we’ll come back from this and find the landscape changed completely. <br />Maybe some people will have got used to staying at home, listening to music online, and it will be another nail in the coffin of the physical CD. But there’s still something about the experience of live music - I’m hopeful that people will still enjoy the feeling of being at a concert.</p> 
<p>DM: How frustrating is it for you that you can't get out to promote your recently released CD?<br />AT: That’s been the galling thing about it all. I didn’t have an enormous tour planned, to be honest, but I had a few significant small venue shows where I knew I would have picked up sales. And gigs with the Ronnie Greer Blues Band, too, where I would often sell some of my own CDs after the show. <br />But it’s okay – I’m hoping that will still happen when all this is over, and the mail order sales have been pretty steady. Not overwhelming, but pleasantly steady.</p> 
<p>DM: What will it be like when this is all over and musicians are given green light to get back to playing live?<br />AT: I predict we’ll have a strange, ragged starting line for the return of all of this. I notice a lot of significant tours – David Gray, for example - have been postponed for exactly a year, to get past the confusion of the ‘will we? won’t we?’ period. Venues, musicians and punters will all be nervous about when it will be safe to congregate. I’m an optimist and I also predict that it will be a wonderful experience – audiences full of gratitude and relief. And we’ll all be different people on the other side of this, too. Survivors.</p> 
<p>DM: If you could play a gig anywhere in the world when this is all over - where would it be?<br />AT: Wow, that’s a great question. Anywhere in the world, eh? I can dream… but my audience has always been primarily a Northern Ireland following, so it would have to be here. And we have some lovely venues – and audiences. I grew up in Coleraine, and I have a very strong connection with Flowerfield Arts Centre in Portstewart, so maybe there. Their lovely piano is featured on the new album, so that might be appropriate.</p> 
<p>* Anthony Toner’s new CD ‘Ghost Notes' is out now.</p>
                  </div>
    </div>  


        </div><!-- main body -->
    </div><!-- row main text -->
    
    <div class="row">
        
        

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share col-md-6 vc_article_body_share vc_article">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_mailto" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 9260 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

    </div><!-- row sharing -->
</div><!--vc_cont_article_body-->
            <div class="row" id="commentBox">
    <div data-toggle="collapse" data-target="#comment_box" class="box_comment_icon">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
            <div class="text_edit vc_text_edit_comment">
    
</div>

        </div>
    </div>
    <div id="comment_box" class="collapse in">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_mt_20">
            <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on Alpha Newspaper Group</p>
        </div>
        <form name="" method="post" action="/news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="9260" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<!--
	<div class="vc_fb_logo">
        <img src="http://ulstergazette.virtualcms.it/userUpload/facebooklogosmall.png" class="vc_fb_logo_img"/><span class="vc_fb_comments_txt"> Comments</span>
    </div>-->
	
	
</div><!--Box comments-->
        </div>
    </div>
</div><!--row-->
<script type="text/javascript">
    if(virtualcmsPageInfo.article.isCommentsDisabled){
        var $clone = $("#commentBox .vc_text_edit_comment .text").clone();
        var $commentsDisabled= $clone.empty().html("Comments are disabled")
        $commentsDisabled.prependTo(".box_comments");
    }
</script>
            <div class="spacer t_10"></div>
            <div id="alpha-related-arts" style="display:none;">
    <div class="col-xs-12 nopadding"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12 nopadding">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_a6aca6ec-b177-4a42-b32d-ea4c94f89b2d\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/2020/04/18/news/seventeen-more-covid-19-related-deaths-9264/\"><img alt=\"Seventeen more Covid-19 related deaths\" title=\"Seventeen more Covid-19 related deaths\" src=\"http://www.ballymoneychronicle.co.uk/resizer/258/172/true/1587212645623.jpg--.jpg?1587212645000\" /><\/a><\/div><p class=\"data\">18 Apr 2020<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/04/18/news/seventeen-more-covid-19-related-deaths-9264/\">Seventeen more Covid-19 related deaths<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/2020/04/18/news/seventeen-more-deaths-as-a-result-of-covid-19-9263/\"><img alt=\"Seventeen more deaths as a result of COVID-19\" title=\"Seventeen more deaths as a result of COVID-19\" src=\"http://www.ballymoneychronicle.co.uk/resizer/258/172/true/1584455131001.jpg--.jpg?1584455131000\" /><\/a><\/div><p class=\"data\">18 Apr 2020<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/04/18/news/seventeen-more-deaths-as-a-result-of-covid-19-9263/\">Seventeen more deaths as a result of COVID-19<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"news/2020/04/18/news/domestic-violence-services-looking-to-hotels-b-bs-for-families-to-quarantine-9262/\"><img alt=\"Domestic violence services looking to hotels, B&amp;Bs for families to quarantine\" title=\"Domestic violence services looking to hotels, B&amp;Bs for families to quarantine\" src=\"http://www.ballymoneychronicle.co.uk/resizer/258/172/true/GN4_DAT_2924259.jpg--.jpg?1582813931000\" /><\/a><\/div><p class=\"data\">18 Apr 2020<\/p><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/04/18/news/domestic-violence-services-looking-to-hotels-b-bs-for-families-to-quarantine-9262/\">Domestic violence services looking to hotels, B&amp;Bs for families to quarantine<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_a6aca6ec-b177-4a42-b32d-ea4c94f89b2d').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts .schermata').length >= 1){
    $('#alpha-related-arts').show();
   }
});
</script>
        </div>
        
        <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 paddingmobile">
            <div class="spacer t_40"></div>

        
        
      
      
      

<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="latest-headline-box">
        <div class="spacer t_20"></div>
        <h2 class="latest_headlines_title">BREAKING</h2>
        <div class="spacer t_20 hidden-xs"></div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 alpha-bnews-test" id="box_cb2539d9-6b52-4b97-8fd3-8674d1aa8b53">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box taglia_testo vc_macro_section_ballycastle-chronicle   pos1 articolo news Ballycastle Chronicle">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/"><img alt="Coronavirus hits bum note with out of work musicians" title="Coronavirus hits bum note with out of work musicians" src="http://www.ballymoneychronicle.co.uk/resizer/120/80/true/1587204372025.jpg--.jpg?1587204372000" /></a></div>
                                    </div><p class="titolo"><a href="/news/2020/04/18/news/coronavirus-hits-bum-note-with-out-of-work-musicians-9260/">Coronavirus hits bum note with out of work musicians</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box taglia_testo vc_macro_section_ballycastle-chronicle   pos2 articolo sport Ballycastle Chronicle">
                                <article>
                                <div class="divcont col-xs-4"><div class="cont_foto"><a href="/sport/2020/04/09/news/hockey-ireland-cancels-championships-9055/"><img alt="Hockey Ireland cancels championships" title="Hockey Ireland cancels championships" src="http://www.ballymoneychronicle.co.uk/resizer/120/80/true/1586444432772.JPG--.JPG?1586444434000" /></a></div>
                                    </div><p class="titolo"><a href="/sport/2020/04/09/news/hockey-ireland-cancels-championships-9055/">Hockey Ireland cancels championships</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cb2539d9-6b52-4b97-8fd3-8674d1aa8b53.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 paddingrightdesktop paddingleft">
    <div class="spacer t_25"></div>
    
<div class="tab_menu vc_box_most" id="f9ae22ab-34a2-4aea-b1eb-1754da5a70ba"></div>


<div class="vc_most_read">
    

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Ballymena Guardian vc_section_news vc_macro_section_ballymena-guardian news gallery  "
           id="box_6ed4accd-bf89-4ea7-9878-87257ca8c802"  articleid="9232" gn4id="3057270"  vcpos="2001"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/04/16/gallery/paisley-praise-for-council-s-move-on-recycling-centres-9232/"><img class="lazy" alt="Paisley praise for council's move on recycling centres" title="Paisley praise for council's move on recycling centres" data-original="http://www.ballymoneychronicle.co.uk/resizer/81/57/true/GN4_DAT_3077504.jpg--.jpg?1587057385000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/04/16/gallery/paisley-praise-for-council-s-move-on-recycling-centres-9232/">Paisley praise for council's move on recycling centres</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Ulster Gazette vc_section_news vc_macro_section_ulster-gazette news articolo cms_article "
           id="box_fd06e4d7-1a92-4404-8b36-711e31b88f32"  articleid="9109"  vcpos="2002"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/04/11/news/health-minister-asks-for-army-assistance-9109/"><img class="lazy" alt="Health Minister asks for army assistance" title="Health Minister asks for army assistance" data-original="http://www.ballymoneychronicle.co.uk/resizer/81/57/true/1586597389540.jpg--.jpg?1586597389000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/04/11/news/health-minister-asks-for-army-assistance-9109/">Health Minister asks for army assistance</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
           id="box_6ec9add9-86d5-4de1-b32b-9c2d43f6af02"  articleid="9193"  vcpos="2003"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/04/15/news/breaking-lockdown-to-be-extended-by-three-weeks-9193/"><img class="lazy" alt="Breaking: Lockdown to be extended by three weeks" title="Breaking: Lockdown to be extended by three weeks" data-original="http://www.ballymoneychronicle.co.uk/resizer/81/57/true/1586963398889.jpg--.jpg?1586963398000"  width="81" height="57"></a>
			
			<p class="didascalia">First Minister Arlene Foster.</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/04/15/news/breaking-lockdown-to-be-extended-by-three-weeks-9193/">Breaking: Lockdown to be extended by three weeks</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Ballycastle Chronicle vc_section_news vc_macro_section_ballycastle-chronicle news articolo cms_article "
           id="box_375406e9-80d9-4043-9523-b121a6b0c9d8"  articleid="9088"  vcpos="2004"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="news/2020/04/10/news/psni-out-in-force-around-the-triangle-9088/"><img class="lazy" alt="Police stopping motorists in Coleraine on Friday. Pic: Ciaran Clancey." title="Police stopping motorists in Coleraine on Friday. Pic: Ciaran Clancey." data-original="http://www.ballymoneychronicle.co.uk/resizer/81/57/true/1586525558956.jpg--.jpg?1586525558000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="news/2020/04/10/news/psni-out-in-force-around-the-triangle-9088/">PSNI out in force around the Triangle</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    

</div>
</div>
<div class="spacer t_25"></div>

            
            <div class="hidden-xs col-sm-6 col-md-12 col-lg-12 paddingmobile">
                <div id="alpha-related-arts-rr" style="display:none;">
    <div class="col-xs-12 paddingmobile"><h2 class="related_occhiello_titolo">Related</h2></div>
    <div class="col-xs-12">
        

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated-rr box_c052cdc1-ac2e-40a1-861f-e597e5e32006\" style=\"visibility:hidden\">\n                <aside>\n                \n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/2020/04/17/news/job-retention-scheme-to-go-live-on-monday-morning-9257/\"><img alt=\"Job retention scheme to go live on Monday morning\" title=\"Job retention scheme to go live on Monday morning\" src=\"http://www.ballymoneychronicle.co.uk/resizer/258/172/true/1587139264816.jpg--.jpg?1587139264000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/04/17/news/job-retention-scheme-to-go-live-on-monday-morning-9257/\">Job retention scheme to go live on Monday morning<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/2020/04/17/news/loved-ones-will-not-be-forgotten-9253/\"><img alt=\"'Loved ones will not be forgotten'\" title=\"'Loved ones will not be forgotten'\" src=\"http://www.ballymoneychronicle.co.uk/resizer/258/172/true/1587129795112.jpg--.jpg?1587129795000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/04/17/news/loved-ones-will-not-be-forgotten-9253/\">'Loved ones will not be forgotten'<\/a><\/h2><\/div><\/article><\/div><\/div><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"news/2020/04/17/news/police-make-over-100-drink-or-drug-driving-arrests-in-a-week-9246/\"><img alt=\"Police make over 100 drink or drug driving arrests in a week\" title=\"Police make over 100 drink or drug driving arrests in a week\" src=\"http://www.ballymoneychronicle.co.uk/resizer/258/172/true/1585139422058.jpg--.jpg?1585139422000\" /><\/a><\/div><div class=\"cont\"><h2 class=\"titolo\"><a href=\"news/2020/04/17/news/police-make-over-100-drink-or-drug-driving-arrests-in-a-week-9246/\">Police make over 100 drink or drug driving arrests in a week<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_c052cdc1-ac2e-40a1-861f-e597e5e32006').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


    </div>
</div>
<script>
$(document).ready(function(){
   if($('#alpha-related-arts-rr .schermata').length >= 1){
    $('#alpha-related-arts-rr').show();
   }
});
</script>
            </div>
        </div>
    </div>
    <div class="row all_footer">
        <div class="spacer t_30"></div>
       <link rel="stylesheet" type="text/css" href="http://www.ballymoneychronicle.co.uk/css/ballymoneychronicle_footer_css.jsp?v=1529506233000" /><div class="container-fluid">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="col-md-6 col-sm-6 col-xs-12 paddingleft">
    <img class="device_previews" src="http://antrimguardian.virtualcms.it/userUpload/FooterResponsive2.png">
    <div class="hideSpacer hidden-lg">
        <div class="spacer t_60"></div>
    </div>
</div>
            <div class="col-md-6 col-sm-6 col-xs-12">
    <div class="spacer t_60"></div>
    <p class="connectedText">Stay connected to us to get the latest news and updates.</p>
    <div class="col-xs-12 social-no-rt-pad">
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://en-gb.facebook.com/ballycastlenews/"  target="_blank">
              <img src="upload/1529328935646.jpg" alt="1529328935646" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://twitter.com/bcastle_chron"  target="_blank">
              <img src="upload/1529331335195.png" alt="1529331335195" title="">
              </a>
        </div><!-- CACHED -->

        </div>
        <div class="col-md-4 col-sm-4 col-xs-4">
            <div class="cont_dynamic_button vc_box_social_colored vc_box_social_colored_left" >
            
            <a href="https://www.youtube.com/channel/UCJ8FeVvbQ6dcrcwnvu3o3QA/videos"  target="_blank">
              <img src="upload/1529331027549.png" alt="1529331027549" title="">
              </a>
        </div><!-- CACHED -->

        </div>
    </div>
</div>
            
        </div>
    </div>
</div>
<div class="spacer t_10"></div>
<div class="container-fluid">
    <div class="row">
    <div class="spacer t_10"></div>
        <div class="col-md-12 col-sm-12 col-xs-12 info_footer">
            <div class="row">
                <div class="spacer t_10"></div>
                <div class="col-md-6 col-sm-12 col-xs-12">
    <img class="bottom_logo" src="http://ballycastlechronicle.virtualcms.it/userUpload/ballymoney.png">
</div>
<div class="col-md-6 col-sm-12 col-xs-12 links2">
    <div class="row spacing">
        <div class="col-md-12 col-sm-12 col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_d1c0f2da-67c4-4ef0-b1cd-4a991892f25a">
                    <ul class="menu_1">
<li class="contact sezione_660 ">
<a  href="http://www.ballymoneychronicle.co.uk/section/660/158/contact"  ><span>Contact</span></a>
</li>
<li class="careers sezione_708 ">
<a rel="nofollow" href="http://www.ballycastlechronicle.co.uk/section/708/158/careers708"  ><span>Careers</span></a>
</li>
<li class="terms-and-conditions sezione_396 ">
<a rel="nofollow" href="section/396/158/terms-and-conditions"  ><span>Terms and Conditions</span></a>
</li>
<li class="privacy-policy sezione_395 ">
<a rel="nofollow" href="section/395/158/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
</ul>

                    </div>
    
        </div>
    </div>
</div>
                <div class="spacer t_20"></div>
            </div>
            <div class="spacer t_20"></div>
            <div class="row footer_content">
    <div class="col-lg-3 col-md-3 col-sm-3 col-xs-4">
        <img class="alpha_logo" src="http://ulstergazette.virtualcms.it/userUpload/AlphaMediaLogo.png">
    </div>
    <div class="col-lg-9 col-md-9 col-sm-9 col-xs-8 right_info">
        <p>Ballymoney Chronicle</p>
        <p>3 High Street, Ballymoney</p>
        <p>BT53 6AH</p>
        <p>Tel: 028 2766 2354</p>
    </div>
</div>

            <div class="spacer t_20"></div>
        </div>
    </div>
</div>
    </div>

    <script type="text/javascript" src="http://www.ballymoneychronicle.co.uk/js/jquery.sharrre.min.js?v=1501247170000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ballymoneychronicle.co.uk/js/confirm/jquery.confirm.css?v=1501247170000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ballymoneychronicle.co.uk/js/fancybox/source/jquery.fancybox.css?v=1501247170000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=9260" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('4b66eef6-114f-4453-89b5-d3ef8bbfdad8');
    $('#f9ae22ab-34a2-4aea-b1eb-1754da5a70ba').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#f9ae22ab-34a2-4aea-b1eb-1754da5a70ba .label_tab_1').bind('click loadFirst',function(){
        $('#f9ae22ab-34a2-4aea-b1eb-1754da5a70ba .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.4b66eef6-114f-4453-89b5-d3ef8bbfdad8').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#f9ae22ab-34a2-4aea-b1eb-1754da5a70ba p:first').click()
//]]>
</script>

        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 